reklama
reklama

Znalezione wyniki: 38

Wyszukiwanie zaawansowane

autor: AniaPoGodzinach
20 mar 2015, 16:29
Forum: Dział - Mody 1.7.2
Temat: Nie działa The Twilight Forest. Ciągłe crashe
Odpowiedzi: 1
Odsłony: 4580

Re: Nie działa The Twilight Forest. Ciągłe crashe

Tak na szybko piszę, może ktoś inny wymyśli cos innego :) Teoretycznie ten mod wymaga forge z końcówką minimum ...1024, Ty masz forge z końcówką ...1060, czyli OK. Ale... mógłbyś sprawdzić czy zadziała na forge rekomendowanym na wersję 1.7.2, czyli tym z końcówką ...1121? (http://files.minecraftforg...
autor: AniaPoGodzinach
20 mar 2015, 16:18
Forum: Dział - Mody 1.8
Temat: Pixelmon 1.8
Odpowiedzi: 4
Odsłony: 3700

Re: Pixelmon 1.8

A próbowałeś uruchomić tego moda z samym tylko Forge, bez innych modów, bo Pixelmony na ogół nie lubią innych modów :)
A próbowałeś użyć javę 7 zamiast 8?
autor: AniaPoGodzinach
10 mar 2015, 1:20
Forum: Dział - Mody 1.8
Temat: witchery na 1.8
Odpowiedzi: 2
Odsłony: 2687

Re: witchery na 1.8

nanli pisze:witam wie ktos moze czy mozna sciagnac witchery na 1.8 forge?

No, niestety jeszcze nie można :(
Jak tu (http://www.curse.com/mc-mods/minecraft/ ... -downloads) widać, wczoraj wyszła kolejna aktualizacja moda, ale jednak ciągle na 1.7.10 :)
autor: AniaPoGodzinach
22 lut 2015, 0:50
Forum: Dział - Mody 1.8
Temat: Crasch po zainstalowaniu więcej niż 2 modów
Odpowiedzi: 1
Odsłony: 2394

Re: Crasch po zainstalowaniu więcej niż 2 modów

Witam Mam problom ponieważ mam zainstalowane na wersję 1.8 rei mini maps i optifin`a a gdy chcę zainstalować backpacka, albo DamageIndicator, lub magicclover wyskakują mi te crasche : https://drive.google.com/file/d/0ByIbhkhO5Z0aMkFweHdCeEdrbHM/view?usp=sharing https://drive.google.com/file/d/0ByIb...
autor: AniaPoGodzinach
21 lut 2015, 16:15
Forum: Dział - Launcher NON-PREMIUM 1.8
Temat: Crasch po wejściu na świat
Odpowiedzi: 2
Odsłony: 4890

Re: Crasch po wejściu na świat

Witam Ostatnio obejrzałem filmik gdzie Ania pokazywała jak zainstalować Rei mini map jako voxelmap po zainstalowaniu na moim najlepszym świecie gdy sobie pochodzę tak ok.5 min SKlauncher 2.7 wyłącza się i pokazuje się ten crasch https://drive.google.com/file/d/0ByIbhkhO5Z0aUzcwM0ZHUHNJZ00/view?usp=...
autor: AniaPoGodzinach
06 lut 2015, 18:30
Forum: Dział - Mody 1.7.10
Temat: crash - OreSpawn 1.7.10
Odpowiedzi: 1
Odsłony: 2528

Re: crash

Z raportu wynika, że to nie ten raport ;) Ten jest z 14 grudnia, a dzisiaj jest już luty. Crashraport znajdziesz w folderze "crash-reports", który stworzył się w folderze ".minecraft" Folder .minecraft znajdziesz w ten sposób: wciśnij jednocześnie klawisze "Windows" (ta...
autor: AniaPoGodzinach
10 sty 2015, 20:50
Forum: Dział - Mody 1.7.10
Temat: Problem
Odpowiedzi: 16
Odsłony: 11092

Re: Problem

Wywaliłem chocolateQuest ale i tak nic to nie dało nadal crash Czy jak Ci się kraszuje, to zaraz potem klikasz na Play i uruchamia się gra, i możesz sobie znowu jakiś czas pograć i znowu się kraszuje? Czy jak już się skraszuje, to koniec, trzeba nowy świat tworzyć? A, sorry, w pierwszym poście pisz...
autor: AniaPoGodzinach
09 sty 2015, 16:52
Forum: Dział - Mody 1.7.10
Temat: Problem
Odpowiedzi: 16
Odsłony: 11092

Re: Problem

Treecapitator wymagał Forge 1232, a nei 1.0.4.0 walia więc zmieniłem na wersję współpracującą z nei, a treecapitator i bspkrs wyrzuciłem. Stworzyłem nowy świat , pograłem chwilę i znowu crash i nawet minecraft płynnie chodził nie było żadnych spadek fps ale i tak crash i za każdym włączeniem świata...
autor: AniaPoGodzinach
08 sty 2015, 23:17
Forum: Dział - Mody 1.7.10
Temat: Problem
Odpowiedzi: 16
Odsłony: 11092

Re: Problem

GrubSoneK2001 pisze:Nie wiem o co chodzi wgrywam forge 1230 i rekomendowane nei i ccc i wszystko działa.
Gdy wgram wszystkie mody, pisze że minimumalny forge to 1232 a nei 1.0.4.0
Od czego może to zależeć


No, to nie wgrywaj WSZYSTKICH modów, tylko po kolei, to w końcu się dowiesz, który wymaga 1232 :D
autor: AniaPoGodzinach
07 sty 2015, 18:49
Forum: Dział - Mody 1.7.10
Temat: Problem
Odpowiedzi: 16
Odsłony: 11092

Re: Problem

Forge muszę mieć minimum 10.13.2.1232 NotEnoughItems na rekomendowanym corechickencore minimum 1.0.4.0 bo inaczej wiskakuje to okienko informujące o tym No, to w takim razie możesz zmienić plik NEI na rekomendowany (CCC masz już rekomendowany). I zobaczymy, czy to w czymś pomoże :) A do jakiego mod...

Wyszukiwanie zaawansowane


cron