reklama
reklama

Znalezione wyniki: 269

Wyszukiwanie zaawansowane

autor: CraftStones
10 paź 2015, 18:56
Forum: Dział - Liteloader 1.7.10
Temat: Liteloader rywalizuje z Forge.
Odpowiedzi: 4
Odsłony: 47677

Re: Liteloader rywalizuje z Forge.

Nie mam pomysłu, nie mam podobnych zdarzeń, zachowań gry przy jej uruchamianiu, przez co nie wiem jak próbować coś ocenić w praktyce.
autor: CraftStones
08 paź 2015, 17:15
Forum: Dział - Liteloader 1.7.10
Temat: Liteloader rywalizuje z Forge.
Odpowiedzi: 4
Odsłony: 47677

Re: Liteloader rywalizuje z Forge.

Używasz launchera NON-PREMIUM?
autor: CraftStones
01 paź 2015, 20:17
Forum: Dział - Forge 1.8
Temat: 1.8 Flan's mod crash
Odpowiedzi: 8
Odsłony: 12061

Re: 1.8 Flan's mod crash

Ponieważ pliki flans są OK, to proponuję wymienić WorldEdit na plik w wersji release 1.8 (do pobrania z CurseForge) http://minecraft.curseforge.com/projects/worldedit/files
autor: CraftStones
30 wrz 2015, 20:19
Forum: Dział - Forge 1.8
Temat: 1.8 Flan's mod crash
Odpowiedzi: 8
Odsłony: 12061

Re: 1.8 Flan's mod crash

Jakie content pack'i masz zainstalowane? Jeśli masz kolejny crash raport to go wklej.
autor: CraftStones
29 wrz 2015, 19:45
Forum: Dział - Forge 1.8
Temat: 1.8 Flan's mod crash
Odpowiedzi: 8
Odsłony: 12061

Re: 1.8 Flan's mod crash

Proponuję użyć Forge 1.8-11.14.3.1474.
Jakie content pack'i masz zainstalowane?
autor: CraftStones
29 wrz 2015, 19:42
Forum: Dział - Mody 1.8.8
Temat: OptiFine I Mody
Odpowiedzi: 5
Odsłony: 9322

Re: OptiFine I Mody

Na 1.8 nie, wyłącznie na 1.8.8 (to pierwsza z wersji optifine, która ma obsługę shaderów).
autor: CraftStones
29 wrz 2015, 19:40
Forum: Dział - Mody 1.6.4
Temat: mam crasha. jak go naprawić?
Odpowiedzi: 1
Odsłony: 19939

Re: mam crasha. jak go naprawić?

Problem to More Explosives Mod, plik 'MoreExplosivesModRelease3.7forMinecraft1.6.2-1.zip' jest na wersję 1.6.2 (nie ma prawdopodobnie tego moda na 1.6.4).
autor: CraftStones
24 wrz 2015, 20:01
Forum: Dział - Forge 1.8
Temat: Zmiana wersji na wersję z Forge 1.8 - problem
Odpowiedzi: 10
Odsłony: 16152

Re: Zmiana wersji na wersję z Forge 1.8 - problem

ok, masz launcher PREMIUM? Jaką dokładnie wersję Forge 1.8 instalujesz (rekomendowana, ostatnią, inną)?
autor: CraftStones
23 wrz 2015, 17:52
Forum: Dział - Forge 1.8
Temat: Zmiana wersji na wersję z Forge 1.8 - problem
Odpowiedzi: 10
Odsłony: 16152

Re: Zmiana wersji na wersję z Forge 1.8 - problem

Spróbuj zaktualizować javę, tu jest link do najnowszej wersji javy 8 http://java.com/pl/download/manual.jsp
autor: CraftStones
22 wrz 2015, 18:44
Forum: Dział - Forge 1.8
Temat: Zmiana wersji na wersję z Forge 1.8 - problem
Odpowiedzi: 10
Odsłony: 16152

Re: Zmiana wersji na wersję z Forge 1.8 - problem

Miałeś jakiekolwiek komunikaty o błędach w trakcie instalacji Forge 1.8? Jakiej wersji Javy używasz?

Wyszukiwanie zaawansowane


cron