Problem z instalacją paczki ,, Modne obcasy'' (JAVA) - ANIAPG FORUM
reklama
reklama

Problem z instalacją paczki ,, Modne obcasy'' (JAVA)

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
Dawid200293
Posty: 1
Rejestracja: 18 lip 2015, 11:48

Problem z instalacją paczki ,, Modne obcasy'' (JAVA)

Postautor: Dawid200293 » 18 lip 2015, 11:52

Witam mam problem z instalacją paczki na której gra Madzia, ponieważ gdy wchodzę w link do Javy 7 to nie mogę jej pobrać, a gdy próbuję grać na Javie 8 to Launcher się wyłącza a gra nie chce się włączyć. Co mam zrobić?

Awatar użytkownika
CraftStones
Moderator
Posty: 269
Rejestracja: 10 gru 2014, 21:41
Kontaktowanie:

Re: Problem z instalacją paczki ,, Modne obcasy'' (JAVA)

Postautor: CraftStones » 18 lip 2015, 21:24

Java 7 nie jest już dostępna (publicznie).
Można ją pobrać korzystając z tego linka (jest to archiwum Javy 7). Pobieranie jest bardziej złożone, musisz zaakceptować umowę licencyjną, a następnie założyć konto.
Jakiej wersji Javy 8 używasz? Próbowałeś najnowszej (8_51)? czy tej, którą masz domyślnie gdy pobierasz, instalujesz launcher (8_25)?


Wróć do „Dział - Mody 1.6.4”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


cron