Strona 1 z 1

MODNE OBCASY

: 10 gru 2016, 14:25
autor: thesimon631
Pobrałem paczke modów, te przed update i posiadam luncher shiginima. Odpalałem już przez luncher z .minecraft z modnych obcasow i tez nic. Nie moge nic zrobic gdyż widziałem poprzedni temat ze zmiany javy na wersje 7 ale ja mam wersje 8 i chyba wersji javy nie cofne na 7 :( Nie wiem już co robić pls HELP