problem z własną paczką modów 1.8.9 - ANIAPG FORUM
reklama
reklama

problem z własną paczką modów 1.8.9

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
bizajl
Posty: 1
Rejestracja: 04 sie 2016, 9:59

problem z własną paczką modów 1.8.9

Postautor: bizajl » 04 sie 2016, 10:19

Mam problem. Mam mody i gdy się już załadują włącza się minecraft (premium) i pisze:


"forge mod loader has found a problem with your minecraft installation
The mods and versions listed below could not found
mantle : minimum version required is 1.8.8-0.7
The file 'logs-client-latest.log' contains more information"


Próbowałem zmieniać wersję forge ale nie pomagało

Wróć do „Dział - Forge 1.8”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


cron