Jak zainstalować Forge do wersji 1.8 z zainstalowanym VoxelMap? - ANIAPG FORUM
reklama
reklama

Jak zainstalować Forge do wersji 1.8 z zainstalowanym VoxelMap?

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
Kaszkaj
Posty: 1
Rejestracja: 29 lis 2015, 13:11

Jak zainstalować Forge do wersji 1.8 z zainstalowanym VoxelMap?

Postautor: Kaszkaj » 29 lis 2015, 13:30

Cześć, mam zainstalowanego VoxelMap'a. Żeby mi działał potrzebny jest LiteLoader. Jak zatem połączyć Forge z LiteLoader'em?

AntyNoobsSTFU!
Posty: 13
Rejestracja: 14 lis 2015, 18:54
Lokalizacja: Żyrardów
Kontaktowanie:

Re: Jak zainstalować Forge do wersji 1.8 z zainstalowanym VoxelMap?

Postautor: AntyNoobsSTFU! » 02 gru 2015, 1:14

Jak masz zainstalowane forge to w instalatorze od LiteLoadera wybierz wersje z zainstalowanym forge;)


Wróć do „Dział - Forge 1.8”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


cron