Problem - ANIAPG FORUM
reklama
reklama

Problem

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
Filemon04
Posty: 3
Rejestracja: 06 wrz 2015, 17:00

Problem

Postautor: Filemon04 » 06 wrz 2015, 17:04

Witam jeśli zły dzial to przepraszam. Gdy uruchomie minecraft forge 1.8 to sie wyświetla biały ekran i słychać tylko muzyke.
Używam Mo' Pickxes 7.10, journeymap i TooMuchTnT.

Awatar użytkownika
CraftStones
Moderator
Posty: 269
Rejestracja: 10 gru 2014, 21:41
Kontaktowanie:

Re: Problem

Postautor: CraftStones » 06 wrz 2015, 19:19

Jaką dokładnie podwersję Forge 1.8 używasz? (np. rekomendowana to 11.14.3.1450), Jaka masz Javę?, Czy to się stało po zainstalowaniu jednego z modów, które wymieniasz?

Filemon04
Posty: 3
Rejestracja: 06 wrz 2015, 17:00

Re: Problem

Postautor: Filemon04 » 07 wrz 2015, 14:39

Mam rekomendowaną wersje forge. Niewiem czy to wina jakiegoś moda.Miałem otwarty folder mods i wrzucałem wymienione mody potem chciałem zobaczyć jak działają.

Awatar użytkownika
CraftStones
Moderator
Posty: 269
Rejestracja: 10 gru 2014, 21:41
Kontaktowanie:

Re: Problem

Postautor: CraftStones » 08 wrz 2015, 14:15

To proponuję: spróbuj, zrób test, bez modów (usuń je), tylko Forge.

Filemon04
Posty: 3
Rejestracja: 06 wrz 2015, 17:00

Re: Problem

Postautor: Filemon04 » 08 wrz 2015, 17:27

Sprawa wyjaśniona. Wszystko przez journey map. Prawdopodobnie niebyła kompabylitna z innymi modami.


Wróć do „Dział - Forge 1.8”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


cron