LiteLoader 1.9.4 - ANIAPG FORUM
reklama
reklama

LiteLoader 1.9.4

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
xxszymonxx26
Posty: 1
Rejestracja: 30 maja 2016, 21:34

LiteLoader 1.9.4

Postautor: xxszymonxx26 » 30 maja 2016, 21:38

Witaj Aniu mam do ciebie pytanie czy zawsze kiedy instalujemy moda na wersje minecrafta 1.9.4 to czy musimy instalować liteloadera ciągle kiedy instalujemy jakiegoś moda czy instalujemy go raz? Proszę o odpowiedz Pozdrawiam

Wróć do „Dział - Liteloader 1.8”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


cron