Stary świat na nową paczkę Madzi - ANIAPG FORUM
reklama
reklama

Stary świat na nową paczkę Madzi

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
chrzan98
Posty: 1
Rejestracja: 26 sty 2017, 12:15

Stary świat na nową paczkę Madzi

Postautor: chrzan98 » 26 sty 2017, 12:23

Witam, już od dawna mam nowszą paczkę madzi na wersje 1.7.10 i niestety nie mogę wczytać mojego starego świata ze starszej wersji, świat ledwo się wczyta i zaraz minecraft [cenzura]. Czy ktoś zna jakiś sposób żeby to naprawić i żeby dało się grać ???

Wróć do „Dział - Liteloader 1.7.10”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


cron