Problem z włączeniem launchera - ANIAPG FORUM
reklama
reklama

Problem z włączeniem launchera

Tematy i posty dotyczące problemów i sukcesów (czyli przykładów jak rozwiązano dane problemy)
Dovemi
Posty: 1
Rejestracja: 24 kwie 2015, 19:33

Problem z włączeniem launchera

Postautor: Dovemi » 24 kwie 2015, 19:36

Witam, mam problem, ponieważ kiedy włączam minecraft launcher (mam premium) i klikam "Graj" pasek załadowuje się do pełna po czym gra po prostu się nie włącza
Zainstalowałam mody według poradnika na YouTube

Awatar użytkownika
AniaPoGodzinach
Administrator
Posty: 38
Rejestracja: 26 lis 2014, 16:57
Kontaktowanie:

Re: Problem z włączeniem launchera

Postautor: AniaPoGodzinach » 24 kwie 2015, 23:00

Dovemi pisze:Witam, mam problem, ponieważ kiedy włączam minecraft launcher (mam premium) i klikam "Graj" pasek załadowuje się do pełna po czym gra po prostu się nie włącza
Zainstalowałam mody według poradnika na YouTube


Musisz zmienić javę z java8 na java7.
Tutaj: https://youtu.be/ZOq0qgx4PxY pokazuję, co trzeba zrobić.
Tutaj: Co zrobić, gdy po instalacji Forge gra się nie otwiera? - http://adf.ly/tnGGv jest to opisane (przejdź przez wszystkie 4 punkty - zwróć uwagę, czy w punkcie 4D masz na pewno zaznaczony kwadracik przy "executable", zanim zasejwujesz)
======================================
Odwiedzajcie mnie :D
* StronaWWW
* YouTube
* Facebook
* Blog


Wróć do „Dział - Forge 1.6.4”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


cron